Neo

Est-ce que le forum lag chez vous ?

Forum - Lag   23 membres ont voté

  1. 1. Est-ce que le forum lag chez vous ?


Veuillez vous connecter ou vous inscrire pour voter dans ce sondage.

24 messages dans ce sujet

Faut que je sache combien de membres sont touchés par ce problème. 

1 personne aime ça

Partager ce message


Lien à poster
Partager sur d’autres sites

Sur portable non

Partager ce message


Lien à poster
Partager sur d’autres sites

Dans mon cyber, ca marche impec, Pauvre français qui vivent dans un pays sous développés, vous faites de la peine.

Partager ce message


Lien à poster
Partager sur d’autres sites

Y a que Rooney8 et Marvin qui bug :D pas de quoi paniquer et faire des sondages.

Partager ce message


Lien à poster
Partager sur d’autres sites

J'irai pas jusqu'à dire que ca lag che zmoi mais y'a quand meme un petit temps de chargement avant d'aller au nouveau post que j'ai pas ailleurs 

3 personnes aiment ça

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai mis non mais en fait c'est "pas vraiment", parce que c'est très rare. Bizarrement aujourd’hui par exemple oui, alors que ça fait un bon moment que ça s'est plus produit chez moi.

1 personne aime ça

Partager ce message


Lien à poster
Partager sur d’autres sites

"Combien de personnes ne peuvent pas accéder au forum ? "

 

Merci Michael pour ton aide, si on a besoin de rien, on t'appelle. 

1 personne aime ça

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi sur mon tel, c'est nickel 

Partager ce message


Lien à poster
Partager sur d’autres sites

Chez moi, il y'a plein de petits bugs au chargement des pages. Je suis obligé de rafraîchir une seconde fois pour voir le bon layout.

1 personne aime ça

Partager ce message


Lien à poster
Partager sur d’autres sites

Diminue tes telechargements de series et tout ira bien.

Partager ce message


Lien à poster
Partager sur d’autres sites

3 membres sur 10 sont des fragiles

Je m'attendais à plus en toute sincérité

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 4 heures, Sky a dit :

J'irai pas jusqu'à dire que ca lag che zmoi mais y'a quand meme un petit temps de chargement avant d'aller au nouveau post que j'ai pas ailleurs 

 

Il y a 3 heures, achille7h a dit :

J'ai mis non mais en fait c'est "pas vraiment", parce que c'est très rare. Bizarrement aujourd’hui par exemple oui, alors que ça fait un bon moment que ça s'est plus produit chez moi.

Pareil.

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai plus de problème ce matin. Putain c'est là que tu te rends compte qu'on passe nos vies sur ce forum. 

Mais là je suis bien, ça marche de nouveau bien. Mais hier ça ramait sévère. 

1 personne aime ça

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 7 heures, iliass a dit :

Chez moi, il y'a plein de petits bugs au chargement des pages. Je suis obligé de rafraîchir une seconde fois pour voir le bon layout.

J'ai ce problème aussi. 

Ce fdp de Michael (du support) répond à côté. Je vais devoir forcer encore +. 

Je pense c'est un problème entre les serveurs américains et les IP européens/africains. 

1 personne aime ça

Partager ce message


Lien à poster
Partager sur d’autres sites

Putain j'ai un problème avec les tweet posté sur certains topics, bon deux en fait... le topic "Jose Mourinho" et le second je me rappelle plus vraiment... 

En fait je vois la plupart mais j'arrive pas à en voir certains(peu) et j'ai eu le même soucis sur un autre topic je me rappelle plus trop, mais ça à commencé y a quelques jours(3) j'ai attendu pour voir si c’était éphémère mais la y a GTL qui vient de poster un truc topic"JM" je vois rien à part son gif, alors que je vois celui de Neo qui suit...

@Neosquall?

Modifié par achille7h

Partager ce message


Lien à poster
Partager sur d’autres sites
à l’instant, achille7h a dit :

Putain j'ai un problème avec les tweet posté sur certains topics, bon deux en fait... le topic "Jose Mourinho" et le second je me rappelle plus vraiment... 

En fait je vois la plupart mais j'arrive pas à en voir certains(peu) et j'ai eu le même soucis sur un autre topic je me rappelle plus trop, mais ça à commencé y a quelques jours(3) j'ai attendu pour voir si c’était éphémère mais la y a GTL qui vient de mettre posté un truc topic"JM" je vois rien à part son gif, alors que je vois celui de Neo qui suit...

@Neosquall?

Y a un problème avec les tweets intégrés sur mobile. Ils apparaissent pas en full quand tu vois ça sur PC. 

 

2 personnes aiment ça

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai un problème avec les notifs, je clique dessus puis un certain moment ça disparaît. 

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 22/5/2016 à 09:08, Once_Gone a dit :

J'ai un problème avec les notifs, je clique dessus puis un certain moment ça disparaît. 

Les notifs navigateur ou les notifs en haut à droite (cloche) ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 10 minutes, Once_Gone a dit :

La cloche.

Je vois pas du tout, alors. :/ Désolé. 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Il y a un blem avec le truc du Coller le lien et Appuyer sur Entrée pour les vidéos?

Partager ce message


Lien à poster
Partager sur d’autres sites

Captdsure.JPG.9434e5c02d5b446111c544a1a6949bb5.JPG

Suis-je le seul ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Ton réseau fait le ramadan jpense

5 personnes aiment ça

Partager ce message


Lien à poster
Partager sur d’autres sites

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.